1 Reply Latest reply on Sep 3, 2002 4:19 AM by Shafei Jomohat

    Only jboss3.0.0/tomcat4.0.3 working ?

    Shafei Jomohat Newbie

      Hi

      I couldnt even get to http://localhost:8082 (no apps deployed) with jboss3.0.2 nor jboss-3.0.1_tomcat-4.0.4. The only version dat works 4 me is jboss3.0.0_tomcat-4.0.3. I'm running win2k(SP2) and SQL2k. Am i missing anything ?

      Thanks

      Shafei