1 Reply Latest reply on Jul 2, 2003 2:15 PM by Jon Barnett

    Apache+Tomcat +mod_jk2 running need to install JBoss

    ath Newbie

      Hello ,

      I have Apache 2.0.44 Tomcat 4.1.18 ans mod_jk2 running fine. I want to add Jboss to this mix.

      Can somebody please point me to a good documentation which will help me do this?

      Thanks !
      ath.