1 Reply Latest reply on May 23, 2005 7:21 AM by Fred Grott

    how to use jboss-4.0.1sp1 in eclipse?

    zhang yubin Newbie

      I downloaded the lomboz plugin and update eclipse ide with it,but i found that the lomboz can only support jboss 2.44,not jboss-4.0.1sp1,how to selove this problem?thank you