0 Replies Latest reply on Nov 12, 2005 5:06 AM by Franck Quinard

    JBoss forum really poor.

    Franck Quinard Newbie

      Hello,

      I'm trying to use JBoss (Actually i'm trying to start JBoss) on my linux box (fc4). The last release doesn't work at all. I already ask questions on this forum, but it looks like no one knows anything. When I look at some answer to other questions, it looks the same.

      So my conclusion is if you're not running on windows and you're not an expert on jboss, just pass your way.

      Bye the way, I used some other version of JBoss, and it was fine. What i'm saying is just for the latest realese and if you want to use EJB3.

      Franck