1 Reply Latest reply on Aug 26, 2007 9:10 AM by jaikiran pai

    Drools v4.0.0 and Tomcat

    Michael Max Newbie

      Does Drools v4.0.0 compatible with Servlet/JSP 2.5/2.1 specifications?