4 Replies Latest reply on Mar 6, 2007 2:49 PM by Scott Stark

    JBAS-4109, jbossws-2.0.0.CR4?

    Scott Stark Master

      We need a non-snapshot release of jbossws that includes an updated remoting dependency that is consistent with the jbm 2.2.0.Alpha7. Currently there is some snapshot that indicates its jbossws-2.0.0.CR3:

      09:07:05,109 INFO [ServiceEndpointManager] jbossws-2.0.0.CR3 (build=200702151515)

      What will it take to get a jbossws-2.0.0.CR4 release for this?