0 Replies Latest reply on Apr 5, 2004 5:49 PM by burrus_68

    need help with server integration!

    burrus_68 Newbie

      Yes, that's right, I absolutely need help with server integration!! With the server being JBoss 3.2.1, and the version of the Eclipse IDE which I would like to integrate it into being version 2.1!! Anyone have any ideas about how this should be done???!