1 Reply Latest reply on Jan 20, 2005 1:55 AM by Craig Knell

    Run Xdoclet / Run Packaging

    Craig Knell Newbie

      using Eclipse
      Version: 3.1.0
      Build id: 200412162000

      JVM 1.5

      I get the error when trying to launch Run XDoclet or Run Packaging..

      a popup appears with the error

      Java Virtual Machine Launcher

      Could not create the Java Virtual Machine.

      --
      Is anyone experiencing this problem? ...

      Thanks Craig