0 Replies Latest reply on Oct 8, 2005 10:11 AM by shankar subramaniam

    Not able to configure Jboss Eclipse IDE

    shankar subramaniam Newbie

      Hi
      i am newbie to JbossEclipse IDE was not able to configure the jbossAS-4.0.3 as default server with eclipse 3.1 in jdk 1.5_04 can any one let me know the steps

      thanks