7 Replies Latest reply on Dec 7, 2005 1:24 PM by armando capogrossi

    Error in JBoss Eclipse IDE running over Eclipse 3.1

    Aloisio Dourado Newbie

      Hi everyone!

      I Have installed JBoss Eclipse IDE over a Eclipse 3.1, and i got the error below, while using de J2EE project wizard:

      org.eclipse.jdt.internal.ui.wizards.NewWizardMessages.getString(Ljava/lang/String;)Ljava/lang/String;

      What can it be?