0 Replies Latest reply on Jul 16, 2007 7:47 AM by md gani

    Unable to set up OpenCMS 6.2.3 on jboss 4.2.0 GA need HELP !

    md gani Newbie

      Hi,
      I will be really grateful to the good sumaritan who will help me in setting up OpenCMS 6.2.3 on JBOSS-4.2.0 GA .
      I am getting a message which reads as jboss-4.2.0 Ga uses servlet engine jbossweb/2.0.0 servlet engine which is not passed with jboss-4.2.0 GA.
      Can anyone lend me a helping hand by helping me to configure jboss for disabling that servlet engine or providing me a wrok around for setting up OpenCMS 6.2.3.
      Shall be looking forward for the ray pf light which will empower me.
      Mail me back at gani786in@gmail.com.
      Regards,
      MD IRFAN