2 Replies Latest reply on Nov 8, 2004 4:13 AM by KT KT

    Is JBossWS WS-I Compliance?

    KT KT Newbie

      hi all,
      my question is simple, is JBossWS which is come with JBoss 4.0 WS-I compliance?

      As I know, JBoss.Net is not fully WS-I compliance since there is some problem when we use doc/lit web service which is recommended by WS-I.