4 Replies Latest reply on Feb 15, 2005 3:06 PM by Thomas Diesler

    Is JBossWS on JBoss 4.0 compatible with Java 5

    Thomas Diesler Master

      It's an XML parser issue. Could you file a bug in JIRA and attach a sample deployment please.

      Thanks