1 Reply Latest reply on Mar 14, 2005 11:05 PM by Jason Greene

    JBoss supports SOAP 1.1 or 1.2?

    Kamlesh Dhawale Newbie

      What verison of SOAP does JBOSS 4.0 support?

      Thanks,
      kamlesh