2 Replies Latest reply on Apr 2, 2008 11:22 AM by Gleb Galkin

    JSF version in Richfaces

    murugesan govindan Newbie

      What is the JSF version required for implement the Richfaces?
      document says like "Sun JSF 1.1 RI - 1.2"

      It is JSF1.1 or JSF1.2?

      Regards
      Murugesan