9 Replies Latest reply on Feb 18, 2008 10:40 AM by Jibril GUEYE

    Need help!!! Build issue with 3.0.0.GA

    Jibril GUEYE Newbie

      ant deploy-jboss422
      Buildfile: build.xml

      prepare:

      undeploy-jboss422:

      deploy-jboss422-endorsed:

      BUILD FAILED
      /opt/jbossws-3.0.0.GA/build/build-deploy.xml:26: required attribute stacklibs not set