1 Reply Latest reply on Feb 13, 2006 7:36 AM by Thomas Diesler

    JBossWS with JBoss 4.0.3sp1

    Dru Devore Newbie

      Does anyone have a guide for using the JBossWS with 4.0.3sp1. I have the head from cvs and built it and run jboss 5.0.0 but since we are currently using 4.0.3 and I don't know when 5.0 will be out I don't want to change to 5.0 right now.

      Any help with getting the JBossWS working with 4.0.3 is appreciated.