1 Reply Latest reply on Nov 4, 2006 4:47 PM by Thomas Diesler

    Is JBoss J2EE 1.5 Certified?

    somu junkee Newbie

      Hi,

      We are planning to go with JBoss 4.0.4 and Java 1.5. Our application uses web services. I read in the web services column that Jboss is J2EE 1.4 certified. My concern - is JBoss certified on J2EE 1.5? Anyone please help me here. Thanks