4 Replies Latest reply on Sep 21, 2007 12:06 PM by Santharam Ayyalasomayajula

    Running jbossws-native-2.0.0.GA with JDK1.4.13

    Santharam Ayyalasomayajula Newbie

      I'm using JDK 1.4 with jbossws-native-2.0.0.GA, during the execution of the build.xml getting the following message:

      C:\jbossws-native-2.0.0.GA\build.xml:67: JDK1.5 or above is required.

      Any help is greatly appreciated.