This content has been marked as final. Show 4 replies
to build JBossWS 2.0.1 you need JDK 1.5, 1.6 or above
I'm using jbossws-native-2.0.0.GA.
The same applies to JBossWS 2.0.0 GA too. You have to use JDK 1.5 or above
Thank You, appreciate for your prompt response.