2 Replies Latest reply on May 19, 2009 10:55 AM by Stanislav Sedavnikh

    jbossws-3.x.x with jboss-4.0.5

    Stanislav Sedavnikh Newbie

      Hi!

      Is it possible to install jbossws-3.x.x on jboss-4.0.5GA.
      If yes, how can I do it?

      Thanks!