0 Replies Latest reply on Oct 6, 2009 11:30 PM by W G

    Install JBossWS on AS 4.0.3SP1

    W G Newbie

      Hi there,

      Is there any patches I can install on 4.0.3SP1 so that I can install JBossWS on it?
      We have other constrains on the server that we can't upgrade the server for now.

      Thank you very much for your help!

      Waterg