0 Replies Latest reply on Jan 10, 2005 3:55 PM by Frank Merenda

    EJB 3.0 deploy error  (with AOP 1.0)

    Frank Merenda Newbie

      You have to run EJB 3 on JBoss 4.0.1RC1. It will not run on 4.0.1. This will be fixed in a future version of JBoss.

      -Frank