6 Replies Latest reply on Aug 4, 2007 2:54 PM by Burr Sutter

    quickstart more_action = custom_action

    Burr Sutter Master

      The current quickstart called more_action should be renamed to "custom_action" since that is its focus, to illustrate how someone creates a configurable custom action.

      We should also add in a BeanConfiguredAction example to this quickstart.