1 Reply Latest reply on Feb 10, 2009 5:17 AM by Richard Opalka

    Version of Reliable Messaging in JbossWS-Metro 3.0.5

    Bryan Kearney Newbie

      I am attempting to run en endpoint with Reliable Messaging on 3.0.5 (in a Jboss5.0 container). It appears from the test suite that only 1.0 has been tested. Is that the version I should be targeting?

      -- bk