3 Replies Latest reply on Feb 7, 2006 8:55 AM by Peter Westlin

    RC4 or RC5

    dornus Novice

      I noticed there is a link for RC5 now. Is that the one we should be installing and using?

      http://sourceforge.net/project/showfiles.php?group_id=22866&package_id=132063&release_id=390378