2 Replies Latest reply on May 24, 2006 1:08 PM by Jorge Ferro

    4.0.4.GA or 4.0.4.RC2 and EJB 3.0

    Jorge Ferro Newbie

      I have tried to run the installer for 4.0.4.GA to support EJB 3.0 and an exception is thrown (from javax.swing) any time I run it.
      Any idea?