0 Replies Latest reply on Feb 7, 2007 8:03 AM by Adrian Pillinger

    Can hibernate 3.2.1GA be used with the embeddable EJB contai

    Adrian Pillinger Newbie

      Can hibernate 3.2.1GA be used with any current version of the embeddable EJB container?

      Thanks.
      Adrian