0 Replies Latest reply on Mar 16, 2006 4:54 AM by vasa bab

    Deploying .PAR gives error(eclispe 3.1 GPD 3.0.5)

    vasa bab Newbie

      I am getting error while deploying par using eclispe (3.1 and GPD 3.0.5).
      Earlier it is working fine but suddenly it is started given above error.
      it is showing error in eclispe ERROE LOG FILE.
      while even JBOSS server stops then also same error.
      Anybody Have any idea on this?