1 Reply Latest reply on Jul 3, 2006 4:38 AM by Ronald van Kuijk

    GPD cann't compatible with Eclipse GEF 3.2!

    wu junchen Newbie

      I use GPD to design my workflow,and use Eclipse web tool platform which depend on Eclipse GEF3.2 to write J2EE application.However,if I install GPD and GEF together,the GPD will don't work,that is,when I open processdefinition.xml or gpd.xml,it says that an error has occurred.After deleted the GEF.link in my Eclipse's links folder,the GPD will work well,and the Eclipse web tool platform will in trouble.