2 Replies Latest reply on Nov 25, 2006 8:20 AM by jainer eduardo quiceno

    problems with gpd 3.0.12

    jainer eduardo quiceno Newbie

      Hi, when i try update the graph process definition with Eclipse: Help -> Software Updates -> Find and Instal, shows a message before instal the jbpm-gpd-site-3.0.12.zip:

      org.jbpm.gd.jpdl.feature (3.0.12) requires plug-in "org.eclipse.wst.common.core".


      In this moment i have installed the org.jbpm.feature 3.0.9.2

      Any idea??
      Thanks

      jainer e.