4 Replies Latest reply on Jan 30, 2007 11:47 AM by Michael Holtzman

    Different jtds version for MSSQL and Sybase ?

    Michael Holtzman Newbie

      Greetings. In the version 3.1.3 starters kit, MSSQL uses the jtds 1.2 jar file, and Sybase uses the jdts 1.1 jar file.

      Is there some problem with Sybase and the newer driver, or is this an oversight?

      Thanx.