1 Reply Latest reply on Aug 27, 2007 10:45 AM by Ronald van Kuijk

    Doubt in installation

    Felipe Nunes Newbie


      Hi,

      I have tried to install JBoss jBPM, but when I try to create a new project at Eclipse, it was required a Runtime library. I looked for it, but I couldn´t find. Could you help me about this doubt ?

      Regards,
      Felipe Nunes