0 Replies Latest reply on Jul 31, 2008 8:38 AM by Andre Eugenio

    Avoid render < html xmlns='http://www.w3.org/1999/xhtml' >

    Andre Eugenio Newbie

      Hi,

      I'm new to richfaces and using the latest version (3.2.1.GA).
      I notice that after plug the richfaces in my web.xml now every page is rendered with < html xmlns="http://www.w3.org/1999/xhtml" >.
      Is there a way to control/disable this behavior ?

      Thanks.