2 Replies Latest reply on Jul 2, 2009 5:05 AM by Gaurav Sharma

    Any Known compatibility issues in jbpm-bpel1.1.1 and jboss4.

    Gaurav Sharma Newbie

      I have a complex process that i am trying to deploy using the above 2, but keep on getting errors that prevent successful deployment. Since for now i dont want to customize the code, it shall be helpful if someone can point me in the right direction, regarding the issues.