0 Replies Latest reply on Feb 22, 2006 12:13 PM by Leonard Sitongia

    Portal 2.2 + EJB3?

    Leonard Sitongia Newbie

      Sorry if this is a FAQ, but I couldn't find anything in this forum about this.

      The forum postings about using EJB3 in the same AS as Portal point one toward using Portal 2.0.

      Can I use the installer to get AS 4.0.4 RC1 + EJB3 RC5 and then install and run Portal 2.2.1 RC2?

      Another way to ask this is, which AS + EJB3 will work with which Portal 2.2?

      Thank you,
      ==Leonard