1 Reply Latest reply on Mar 9, 2009 3:38 AM by Thomas Heute

    Can I use Jboss Portal 2.7.1 with JBoss AS 5.0.1.GA

    ravi chintakunta Newbie

      Can I use JBoss Portal 2.7.1 with JBoss AS 5.0.1.GA.

      Thanks,
      Ravi