0 Replies Latest reply on Jul 19, 2007 8:09 AM by Urs Wagner

    JBoss 4.2 or Tomcat 6.0 with Eclipse

    Urs Wagner Novice

      Hello

      Does anybody know how I can work with Eclipse
      and Tomcat 6.0.
      Is is not possible to install a Tomcat 6.0 server runtime. The reason is
      the version 6.0 has another configuration against the 5.5 version.

      Thanks