1 Reply Latest reply on Jul 11, 2007 10:16 AM by Clebert Suconic

    which version of JMS is supported by JBoss 4.2...?

    Muhammed Rafi Newbie

      Hi

      Anyone please tell me the compatible version of JMS for JBoss AS 4.2, I have used JMS 1.1 and encountered some exceptions so please suggest me in this regard..

      thank you.