0 Replies Latest reply on Jan 26, 2006 11:03 AM by Viet

    CVS head works with 4.0.4RC1

    Viet Master

      I spent 2 days fixing issues that were preventing 2.4 (head) to work with 4.0.4RC1. It is commited in cvs.