1 Reply Latest reply on Sep 22, 2006 6:47 PM by Gavin King

    version of hibernate

    Breako Beats Newbie

      Hi,
      I am using SEAM version 1.0.1.GA. I notice it includes a hibernate-all.jar. However, I cannot ascertain what version of hibernate this is?It is not enough in the manifest for that jar.
      Is there any way I could find out?
      Note:
      I also cannot tell what release of the Embedded EJB container is shiped with this version of SEAM.
      Thanks
      Jim