3 Replies Latest reply on Oct 24, 2006 3:21 PM by Gavin King

    EJB-3.0_RC9-FD Update

    Fady Matar Novice

      The JBoss Seam libraries need to be updated to match with the latest EJB3 release.