2 Replies Latest reply on Feb 2, 2007 7:16 PM by Leo Baschy

    How to upgrade project from using 1.1.0 to 1.1.5

    henrik lindberg Apprentice

      Is there any documentation or advice available regarding how to update a project (my project is using 1.1.0 GA and was generated by seam-gen and I use JBoss Eclipse).

      Should I just replace the jars in my project?
      What else do I have to change?

      Regards
      - henrik