1 Reply Latest reply on Jun 12, 2007 12:26 PM by Gavin King

    Facelets version

    Anthony Whitford Newbie

      What version of Facelets is required for Seam 1.3 and JBoss 4.2?

      I notice that 1.1.11 is still the latest official release, but the file size doesn't match (1.1.12 draft either).