6 Replies Latest reply on Jan 23, 2009 9:23 AM by Luke Twardowsky

    Is Weblogic 10.3 the Supported Server?

    Luke Twardowsky Newbie

      Is Weblogic 10.3 the Supported Server for RichFaces? In developer guide are only version 'BEA WebLogic 9.1 - 10.0'?! 10.3 is first verion released as Oracle Weblogic Server.

      Thanks for all responses.