5 Replies Latest reply on Feb 2, 2009 5:51 PM by Svetlana Mukhina

    RichFaces 3.1.6 and Weblogic 9.2

    E Aish Novice

      Hi,

      I am using RichFaces 3.1.6 running on weblogic 9.2. The application is working fine. Just as I was going thru RF documentation, I noticed that the supported web server is weblogic 8.1-9.0.

      Is it ok to run the application on weblogic 9.2 as it is working fine or should I need to modify anything.

      Thanks
      Aish