1 Reply Latest reply on Jul 2, 2009 3:24 AM by Andrew Dinn

    Looking for jbossts 4.2.3.SP6

    Tim Boemker Newbie

      JBoss AS 4.2.2.GA depends on JBossTS 4.2.3.SP6. I have found SP5 and SP7 at http://www.jboss.org/jbosstm. Is SP6 (including source) available?

      Thanks,

      Tim