2 Replies Latest reply on Apr 16, 2007 11:27 AM by Cristian Junge

    JBoss Application Server v4.0.5GA [with ejb3]

    kiran baireddy Newbie

      One of the prerequisites while installing ESB is v4.0.5.GA (with ejb3). While downloading 4.0.5.GA there seems to be no bundle saying with ejb3.

      Could someone please advice, what is it that one should do to make their 4.0.5.GA version ejb3 complaint so that it is compatible with ESB. Thanks.