3 Replies Latest reply on Dec 10, 2007 11:52 AM by Mark Little

    When will I can use ESB with WS 2.0.1.GA or WS 2.0.2.GA?

    Claudio R Novice

      When will I can use ESB with WS 2.0.1.GA or WS 2.0.2.GA?
      The version of trunk is compatible?

      Thanks