2 Replies Latest reply on Sep 19, 2008 5:35 AM by Joakim Sandstroem

    Installing JBOSSESB4.4.GA with JBOSS5.0.0.RC1

    Rupali Favade Newbie

      Hello,

      I tried to install the JBOSSESB4.4.GA with JBOSS5.0.0.RC1 and it is throwing error about JMS. I changed build.xml file to point it to messaging in JBOSS5. It installed without errors. But when I start JBOSS I get lot of errors.

      Is it possible to deploy this JBOSSESB4.4.GA module on JBOSS5.0.0.RC1?
      Do you have any special instructions for that?

      Regards,
      Rupali