2 Replies Latest reply on Oct 15, 2008 4:47 AM by Kevin Conner

    using jbossesb 4.4 GA with jboss as 5.0.0.cr1

    Aditya Anand Newbie

      Hi,

      it appears that the build file supplied with the GA is designed to work for as 4.2.x...

      is there any way to deploy it on 5.0.0.cr1 or above?

      thanx in advance...